El poder de la información es un derecho de todos
 
ÍndiceRegistrarseConectarse

Comparte | 
 

 Wifi encontrado pero no conecta

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
conil



Mensajes : 2
Fecha de inscripción : 08/03/2014

MensajeTema: Wifi encontrado pero no conecta   Mar 18 Mar 2014, 22:15

Hola a todos  , veamos tengo un problema con el HD 9600 02  , me detecta la red wifi  , introduzco la clave pero no llega a conectar  , siempre el simbolo de la cadena permanece roto  , sin embargo al pricipio de ponerle el firmeware del 13/13/2013 funcionaba bien , hasta que dejo de funcionar  . 
A ver quien me puede hechar un cable. 
Saludos y gracias de antemano
Volver arriba Ir abajo
El Administrador
Admin
Admin
avatar

Mensajes : 1220
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Wifi encontrado pero no conecta   Mar 18 Mar 2014, 23:25

Hola

En algunos casos con solo desconectarlo desde el botón trasero es suficiente para que todo vuelva a funcionar bien.

Confirma la clave y asegurate que el auto conecta está marcado.

Ya cuentas
Volver arriba Ir abajo
http://los9miles.webnode.es/
 
Wifi encontrado pero no conecta
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
I.R.I.S. - Institución Relativa a la Investigación Social :: ZONA TELEVISIÓN CABLE, SATÉLITE, TDT, YOU TUBE Y ONLINE :: TELEVISIÓN :: SATELITE :: IRIS - STELAR :: 9500 HD - 9500 HD 02 - 9600 HD - 9600 HD 02 :: Problemas con el WIFI-
Cambiar a: