El poder de la información es un derecho de todos
 
ÍndiceRegistrarseConectarse

Comparte | 
 

 Iris 9600 HD login failed

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3  Siguiente
AutorMensaje
Manu Benitez
SuperVIP
SuperVIP
avatar

Mensajes : 368
Fecha de inscripción : 31/12/2013
Edad : 50
Localización : Castelldefels (BCN)

MensajeTema: Re: Iris 9600 HD login failed   Lun 03 Mar 2014, 00:15

Con cccam no salen llaves 
Los parones para las que no tengas en run haber si mejora
con una buena tienes bastante
Esto significa si no puedes conectarte a iks que sin tengan las mac capadas tus decos
Volver arriba Ir abajo
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Lun 03 Mar 2014, 09:10

gracias, por la info
tiene solución lo de las mac capadas?
las cccam cada cuando hay que renovarlas?
tiene algo que ver que el receptor no salga la fecha de validación o caducidad?
Volver arriba Ir abajo
Manu Benitez
SuperVIP
SuperVIP
avatar

Mensajes : 368
Fecha de inscripción : 31/12/2013
Edad : 50
Localización : Castelldefels (BCN)

MensajeTema: Re: Iris 9600 HD login failed   Lun 03 Mar 2014, 17:36

En iris no he visto a nadie que halla podido cambiar las mac (en otros decos si)
Las clines normalmente las free 24 horas y algunas 48
La fecha de validacion solo sale cuando se activa el iks con cccam pasa como las llaves

Para que te entretengas mira este post
http://iris.hacerforo.com/t393-lista-de-generadores
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Lun 03 Mar 2014, 21:56

Usando el mismo router, no es posible que varios decos esten MACqueados.
Ya he comentado que deberás resetear el router desde el botoncito esto hará que el router se coloque de forma fabrica quitando así todos los filtros que tenga, ya que por defecto los router de fabrica vienen liberados de todo, hay router que soportan el reseteo debiendo de repetirlo tantas veces como sea necesario, 

Una vez hecho esto se deberás de volver a activar el wifi, no conectar los filtros ya que tendrás de nuevo el mismo problema.

Estoy seguro que los problemas vienen desde el router
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Lun 03 Mar 2014, 23:05

no me acuerdo si lo comente, pero antes de que me entrara esta partida de decos,
con la misma instalación, mismo router, siempre me habian funciona a la primera todos los decos (sistema iks)
de todas formas probare lo que me comentas.. gracias...
Volver arriba Ir abajo
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Mar 04 Mar 2014, 18:09

no se si abre reseteado el router, pero si le he dado varias veces al boton reset,
con el mismo resultado Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad
Volver arriba Ir abajo
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Jue 06 Mar 2014, 14:03

saludos, no se si las cccam han caido pero a mi me siguen funcionando, eso si a ratos, pero esta mañana estan funcionando sin cortes,,, tal vez sea normal... pero lo desconozco.
los iks de momento nada, de nada...
Volver arriba Ir abajo
Manu Benitez
SuperVIP
SuperVIP
avatar

Mensajes : 368
Fecha de inscripción : 31/12/2013
Edad : 50
Localización : Castelldefels (BCN)

MensajeTema: Re: Iris 9600 HD login failed   Jue 06 Mar 2014, 16:33

Yo tambien las tengo activas desde el dia 24 del mes pasado(van y vienen pero siguen en run)
Volver arriba Ir abajo
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Jue 06 Mar 2014, 23:47

creo que ya se fueron toda la tarde sin.................imagen
por lo que estoy viendo, que se pueda hacer con IKS, mejor me olvido,
supongo que se usara lo de las cccam por que es mas estable.
aunque últimamente con IKS iba genial.. No  No  No  No  No  No
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Vie 07 Mar 2014, 21:48

Actualmente el server SWcamd o como también se denomina GOODCAM está funcionando a la perfección, solo una diferencia, en HD en muy raras pero raras ocasiones sufre los parones de 10 segundos pero en SD es perfecto, tanto que este server supera al server CCcam aunque este sigue siendo superior en aperturas visuales.
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Vie 07 Mar 2014, 23:34

con los receptores que nos ocupan, funciona todo de pena, No  No  No  No  No  las cccam se paran una barbaridad, goodcam no funcionan. tengo una suerte que ni te cuento...
como dijo paco umbral, que hay de mi libro.... Very Happy  Very Happy  Very Happy  Very Happy  Very Happy  Very Happy  Very Happy 
habéis leído, por algún sitio que se puedan modificar las MAC de estos receptores
pues menudo gooooooool por toda la escuadra me han clavado..... confused  confused  confused
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Sáb 08 Mar 2014, 00:06

La mac del deco solo cambia cuando cambias de router o otro dispositivo como un swith.
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Sáb 08 Mar 2014, 00:09

Asegurate de tener  DHCP o IP Estacionario los demas que son Bootp y PPPoE no funcionan.

Si activais la función PPPoE y volveis a la función DHCP o IP Estacionario, no os volvais locos no se os va a conecta a internet hasta que apagueis el deco desde el botón trasero y volver a encenderlo.
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Sáb 08 Mar 2014, 17:44

con el mismo router, misma configuración, misma  instalación de la antena, he probado bastantes receptores tanto iris, engel, mvision,  me han funcionado todos perfectamente, solamente son estos tres receptores, que con las cccam van con muchisimos parones o no funcionan. y por supuesto el tema de hacerlos funcionar con las iks nada de nada...
por eso creo que mi problema no viene por el router,
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Jue 13 Mar 2014, 21:37

Es muy raro que tres decos estén defectuosos y de lo mismo, yo insistiría en lo siguiente...:

Esto seria lo normal
1- Desconectar "retirar"cable antena y red o wifi
2- Cargar en el pendrive previamente formateado con FAT32, el firmware con el nombre rom.bin 
3- Con el decodificador apagado desde el interruptor traseo colocamos el pendrive en el puerto USB
4- Pulsamos la tecla CH+ del decodificador y sin soltar encendemos el decodificador desde el interuptor trasero, en pantalla aparecerá el borrado de la flash cuando termine soltamos la tecla CH+, esta acción dura un segundo.
5- Esperamos a que termine el decodificador se reiniciará

Pero yo haria esto otro
1 Proceder con los pasos 1, 2 y 3
2 En paso 4 igual pero cuando la flash sea borrada apagar el decodificador desde el interruptor trasero interrumpiendo la carga del firmware.
3- Proceder desde el paso 1
4- Proceder a las conexiónes de antena e internet


Y por supuesto antes de proceder a actualizar verificar que todas las funciones están disponibles, si se observara que alguna función no responde proceder otra vez de igual forma, hasta que todo esté correcto.
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Vie 14 Mar 2014, 22:16

saludos,
comento resultados. he realizado lo que me comentas, aunque el borrado de la flash tarda mas de un segundo,
al principio poner leyendo datos y seguidamente borrar flash.
he parado como me comentas y he vuelto al primer paso dejo que termine. verifico que este todo bien señal buena y conexion a internet.
instalo la ultima version del 13, y seguimos como siempre No  No  No  No  No  No  No 
cuando intento activar el goodcam, he llegado a leer algo parecido a acceso no permitido y acto seguido me vuelve a parecer login failure...... bueno ustedes ya saben.... No  No  No  No  No  No  confused  confused  confused  confused  confused
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Vie 14 Mar 2014, 22:22

Quita la tapa del deco y en pista estará grabado una fecha, ¿Podrías decir cual es?
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Vie 14 Mar 2014, 23:18

HD.1005.03
2012/11/19
escrito en placa
lleva una pegatina blanca
108001-1
3-2-1356
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Sáb 15 Mar 2014, 08:49

Esto me lleva a una conclusión...

Si los otros dos llevan inscritas la misma fecha o con variante en mes, posiblemente sean de un año la validez, lo que hace posible la caducidad del sistema IKS.

Optar por instalar una versión de fabrica mas antigüo del que tengas ahora disponible, vamos con fecha 19/11/2012 o la mas cercana a esta, para hacer que el sistema IKS reconozca las fechas verdaderas del aparato, creo que seria la unica solución para volver a activar el sistema IKS de nuevo.
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
Manu Benitez
SuperVIP
SuperVIP
avatar

Mensajes : 368
Fecha de inscripción : 31/12/2013
Edad : 50
Localización : Castelldefels (BCN)

MensajeTema: Re: Iris 9600 HD login failed   Sáb 15 Mar 2014, 19:16

Aqui te dejo un firm de fabrica del 31/9/2012 para IRIS 9600HD Y 8800HD

DESCARGA
Volver arriba Ir abajo
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Dom 16 Mar 2014, 00:10

gracias, he probado con el mas antiguo que tengo y ahora me poner dns failed.
he probado con el que me has mandado y me ha bloqueado el terminal.
voy a desbloquear y a volver a instalar el que yo tenia, cuando lo tenga instalado tengo que hacer algo o se actualizara el solo. de nuevo gracias.
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Dom 16 Mar 2014, 20:37

Solo no se actualizan
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Dom 16 Mar 2014, 20:40

de momento estoy clavado con las cuatro rayas.
ya comento
Volver arriba Ir abajo
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Dom 16 Mar 2014, 20:43

Si tienes problemas de reanimación ya sabes...interrumpe la carga en el momento del borrado de la flash
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Dom 16 Mar 2014, 22:00

equipo resucitado,
ahora me pone DNS failed, will try it later
que habría que hacer para que valide las fechas.
si le vuelvo a instalar el sofware que me enviaste se volvera a bloquear.
Volver arriba Ir abajo
El Administrador
Admin
Admin
avatar

Mensajes : 1220
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Dom 16 Mar 2014, 22:27

DNS failed, will try it later "DNS no se ha realizado correctamente, inténtelo más tarde"


Esto entiendo que es con el firm de fabrica ¿No?
Volver arriba Ir abajo
http://los9miles.webnode.es/
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Re: Iris 9600 HD login failed   Dom 16 Mar 2014, 22:32

Mira en MENÚ-Ajuste-Versión ¿Que fecha tiene el firm?
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Lun 17 Mar 2014, 16:14

no es el firm de fábrica. comento
el firm que me enviaste fue el que me causo el bloqueo.Para desbloquear probé con varios pero sin resultado, estuve leyendo y encontré un firm que decía que era para receptores que no se podían recuperar con el método normal (para receptores mas duros Very Happy ), se lo instale y recupere el receptor, no le he vuelto a probar el que me enviaste.
la fecha del firm que le he instalado es 18/01/2013
¿pruebo de nuevo el firm de fábrica que me enviaste?
aunque el firm que le he instalado tuve que renombrarlo a rom.bin
tengo uno que todavia no se ha modificado, si lo conecto sin hacer nada(es decir sin modificar) se actualizara...



 Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  me acabo de dar cuenta que el que me paso el firm fue manu (como diria el otro manda gue...........s)
Volver arriba Ir abajo
ejbm



Mensajes : 31
Fecha de inscripción : 24/02/2014
Edad : 48
Localización : murcia

MensajeTema: Re: Iris 9600 HD login failed   Jue 20 Mar 2014, 22:20

bueno comento resultados, el firm de fábrica definitivamente no me funciona, intentare buscar otro lo más cercano a la fecha del receptor, comento si consigo localizarlo.
Volver arriba Ir abajo
geminis



Mensajes : 4
Fecha de inscripción : 05/07/2014

MensajeTema: Re: Iris 9600 HD login failed   Sáb 05 Jul 2014, 19:10

ejbm escribió:
bueno comento resultados, el firm de fábrica definitivamente no me funciona, intentare buscar otro lo más cercano a la fecha del receptor, comento si consigo localizarlo.
ejbm, como acabo la pelicula? estoy con el mismo problema tuyo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Iris 9600 HD login failed   

Volver arriba Ir abajo
 
Iris 9600 HD login failed
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 3.Ir a la página : Precedente  1, 2, 3  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
I.R.I.S. - Institución Relativa a la Investigación Social :: ZONA TELEVISIÓN CABLE, SATÉLITE, TDT, YOU TUBE Y ONLINE :: TELEVISIÓN :: SATELITE :: IRIS - STELAR :: 9500 HD - 9500 HD 02 - 9600 HD - 9600 HD 02 :: OTROS Problemas-
Cambiar a: