El poder de la información es un derecho de todos
 
ÍndiceRegistrarseConectarse

Comparte | 
 

 Fallo con DNS

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
TIVO
Admin
Admin
avatar

Mensajes : 236
Fecha de inscripción : 08/11/2013

MensajeTema: Fallo con DNS   Miér 08 Ene 2014, 16:09

Rubén80@ escribió lo siguiente
Hola a todos!! Haber sí me podría echar una mano. Tengo el 9600 y cuando le doy a swcam me da fallos de dns el router navega tanto x cable cm c wifi y el deco esta conectado ya q puedo entrar en Youtube pero a la hora de buscar canales se queda hay le dado al relink varias veces y no hace nada.... Gracias de antemano. Saludos!!


Hola
Voy a da por echo que tu deco funcionaba correctamente hasta la fecha del incidente, si es así sigue leyendo.

La conexion Internet - Decodificador


Hemos verificado que tenemos internet y que la conexión es correcta y el problema es en ambas conexiones LAN y WIFI.

Actuación:
Pincha sobre la frecuencia "11436/22000/V" y pulsa MENÚ ir a  Ajuste de la antena, bajo aparece la señal y calidad, aquí es importante la información que se recoge ya que lo explico en...http://iris.hacerforo.com/t160-los-dichos-microcortes-y-conexion-a-servidor-swcam-o-goodcam ¿Tu señal y calidad cuales son?

Aunque nos diga nuestro deco que estamos conectados a internet, si la señal y la calidad no son buenas afectarán a la conexión con el servidor, tardando en la conexión o como te sucede a ti no conectándose, con las señal y calidad actuales podrías hacer la prueba con el servidor CCCam y probar si hay o no conexión.


La señal y calidad recibidas son correctas


Si son correctas pero el servidor SWcamd o GOODCAM no conecta.

Actuación:
Descarga el firm original que lo encontrarás en...http://iris.hacerforo.com/t146-firmware-de-fabrica y sigue lo que se dice en...http://iris.hacerforo.com/t162-si-la-carga-del-firm-o-actualizacion-no-ha-sido-satisfactoria aunque puedes cargar el último firm con fecha 13/12/2013 directamente que lo encontrarás en...http://iris.hacerforo.com/t6-almacen-para-los-firmware 


Esto tiene fácil explicación, los firm no siempre se borrar en su totalidad cuando actualizamos el deco, esto hace que problemas como el tuyo y otros aparezcan y nos incordien de diferentes formas, cuando estos son evidentes partir desde cero es una de las mejores formas de solucionar los problemas.
Volver arriba Ir abajo
http://www.los9miles.webnode.es/
 
Fallo con DNS
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
I.R.I.S. - Institución Relativa a la Investigación Social :: ZONA TELEVISIÓN CABLE, SATÉLITE, TDT, YOU TUBE Y ONLINE :: TELEVISIÓN :: SATELITE :: IRIS - STELAR :: 9500 HD - 9500 HD 02 - 9600 HD - 9600 HD 02 :: OTROS Problemas-
Cambiar a: